Výpadek steam API
Incident Report for CommunityRP
Resolved
Problém byl vyřešen steam již funguje
Posted Jun 23, 2022 - 21:28 CEST
Update
Veškeré informace: https://steamstat.us/
Posted Jun 23, 2022 - 20:09 CEST
Identified
The issue has been identified and a fix is being implemented.
Posted Jun 23, 2022 - 20:08 CEST
This incident affected: FiveM MAIN #1.